-40%
Le deal à ne pas rater :
-40% sur le polo Lacoste uni slim fit
66 € 110 €
Voir le deal

Problème moteur sur la PH400

Page 1 sur 2 1, 2  Suivant

Aller en bas

Problème moteur sur la PH400 Empty Problème moteur sur la PH400

Message par BricoGéo le 2/4/2020, 18:17

Bonjour à tous, aujourd'hui, je faisais des trous avec la tarière, donc le moteur ne forçait pas beaucoup, par contre, j'avais quelques difficultés à avancer et à pivoter mais bon, c'est un problème que je connais. En fin de journée, le moteur s'est mis à faire un bruit anormal et n'avait plus de puissance, qui plus est, il fumait beaucoup. J'ai la version avec moteur kholer 9 cv et le moteur a environ 200 heures sans problème jusqu'à maintenant.

Il faut quand même dire que de puis 15 jours, j'entendais de temps en temps un bruit de cliquetis qui ne m'a pas trop interrogé.

Est-ce quelqu'un a déjà  eu un problème similaire ou bien une idée sur l'origine du problème?
Merci d'avance pour vos remarques
Gérard
BricoGéo
BricoGéo
Résident permanent

Nombre de messages : 217
Localisation : VILLEVEQUE
Age : 70
Tracteurs : PH400
Date d'inscription : 08/09/2017

Revenir en haut Aller en bas

Problème moteur sur la PH400 Empty Re: Problème moteur sur la PH400

Message par fred650 le 2/4/2020, 20:16

Ahh enfin quelqu'un qui a le même problème que moi, mai moi je l ai eu tout au début. D après la couleur de la fumée, je dirais qu il y a un problème de carburation. Peut-être qu avec la chaleur le pointeau est coincé. J'ai vu que le contrepoids derrière le moteur que tu as mis peut peut-être l'empêcher de respirer comme il faut. Peut-être que ton moteur chauffe et qu'il a une incidence sur le carburateur. Cela peut aussi venir du starter. donc je te conseille de vérifier si le starter n a pas bouger pendant ton travail. le bruit du clic qui est tout à fait normal si il y a une mauvaise carburation. Ce bruit n'est qu'une conséquence de ton problème. Personnellement je te conseille de démonter le carburateur, et de démonter le flotteur. je te conseille aussi de faire un nettoyage complet du carburateur ainsi que du pointeau et vérifier aussi son ajustement. Peut-être cela provient aussi d'une prise d'air au niveau de l'admission. Il s'agit du joint entre le carburateur et le moteur. Il peut vieillir et devenir poreux si il a trop chaud. Ce problème peut aussi arriver si le moteur respire mal. Peut-être que ton filtre à air est complètement encrassée.
Dans tous les cas un démontage du carburateur s'impose avec un nettoyage complet de celui-ci. Remontage n'oublie pas de vérifier le réglage du pointeau.
En pièces détachées un carburateur n'est pas très cher. En tout cas chez moi car j'ai le moteur 6.5 qui est une copie du moteur HONDA GX 200.
Si lors du démontage et du nettoyage du carburateur le moteur ne marche pas mieux il est peut-être envisageable de remplacer le carburateur dans un premier temps. Si après cela le problème n'est pas résolu, j'ai peur que cela ne soit plus grave.
avec un tel problème je suppose que l'huile du moteur c'est complètement encrassée est devenu tout noir. Il faudra donc dans ce cas faire une vidange complet aussi du moteur.
Il ne faut pas oublier non plus de vérifier que l'arrivée d'essence n'est pas été touché. Il peut arriver que le tuyau d'essence bouche. Et dans ce cas là il faudra le nettoyer complètement avec la crépine.

chez moi ces opérations ne m'ont pas pris plus de 3h.
Je te souhaite bonne chance et tiens-nous au courant
.
fred650
fred650
Résident permanent

Nombre de messages : 248
Localisation : wittersheim
Date d'inscription : 25/05/2019

Revenir en haut Aller en bas

Problème moteur sur la PH400 Empty Re: Problème moteur sur la PH400

Message par fred650 le 2/4/2020, 20:21

J'ai vu aussi sur ta vidéo que le contrepoids mis à l'arrière renvoie l'air chaud sur le carburateur. Et j'ai l'impression que la cuve du carburateur n'est pas dans sa couleur originale, il semble donc avoir chauffé. Faut bien regarder ce point car les flotteur et pointeau sont en plastique. Peut-être qu'ils se sont déformés avec la chaleur.
Bonne recherche
fred650
fred650
Résident permanent

Nombre de messages : 248
Localisation : wittersheim
Date d'inscription : 25/05/2019

Revenir en haut Aller en bas

Problème moteur sur la PH400 Empty Re: Problème moteur sur la PH400

Message par Jean-Luc 16 le 2/4/2020, 20:33

Bonsoir
Je ne suis pas très à l'aise avec ce genre de moteur , mais sur la première vidéo il donne l'impression de tourner avec le starter , à voir , ou aussi vérifier ou remplacer la bougie ? Pour le bruit commencer par vérifier les périphérique s'il n'y a rien de dévissé . A voir aussi après le réglage aux soupapes ca m'est arrivé avec mon groupe qui c'était mis à faire des ratés et tourner comme une patate :non:
Jean-Luc 16
Jean-Luc 16
Résident permanent

Nombre de messages : 438
Localisation : Barbezieux 16300
Age : 54
Tracteurs : Pony 812
Date d'inscription : 19/01/2019

Revenir en haut Aller en bas

Problème moteur sur la PH400 Empty Re: Problème moteur sur la PH400

Message par fred650 le 2/4/2020, 20:57

Tout a fait d'accord avec toi sur le desserrage d une vis. Le carburateur ne tien qu'avec deux vis. Si une vis se desserre, il y aura une prise d'air dans la pipe d'admission.
Par contre en ce qui concerne le réglage des soupapes cela me paraît peu probable après seulement 200 heures de travail.
fred650
fred650
Résident permanent

Nombre de messages : 248
Localisation : wittersheim
Date d'inscription : 25/05/2019

Revenir en haut Aller en bas

Problème moteur sur la PH400 Empty Re: Problème moteur sur la PH400

Message par Jean-Luc 16 le 2/4/2020, 21:09

Je suis pas sure non plus pour les soupapes , c'est uniquement par rapport à mon groupe qui devait avoir une trentaine d'heures .
Jean-Luc 16
Jean-Luc 16
Résident permanent

Nombre de messages : 438
Localisation : Barbezieux 16300
Age : 54
Tracteurs : Pony 812
Date d'inscription : 19/01/2019

Revenir en haut Aller en bas

Problème moteur sur la PH400 Empty Re: Problème moteur sur la PH400

Message par polo-du-lot le 2/4/2020, 21:18

au vu des masses je dirais que le moteur respire les gaz d'échappements a plein nez Problème moteur sur la PH400 Sad
polo-du-lot
polo-du-lot
Grand fan du forum

Nombre de messages : 5169
Localisation : gignac 46
Age : 56
Tracteurs : JCB 2 B II, RANSOMES 350D , RANSOMES 51D
Date d'inscription : 01/05/2015

Revenir en haut Aller en bas

Problème moteur sur la PH400 Empty Re: Problème moteur sur la PH400

Message par polo-du-lot le 2/4/2020, 21:25

je trouve en plus que ton moteur bouge et vibre beaucoup trop
j'ai péter un goujon de l'échappement de cet façon sur ma dameuse
ca pourrais expliquer une prise d'air excessive du a une fuite dans l'admission
polo-du-lot
polo-du-lot
Grand fan du forum

Nombre de messages : 5169
Localisation : gignac 46
Age : 56
Tracteurs : JCB 2 B II, RANSOMES 350D , RANSOMES 51D
Date d'inscription : 01/05/2015

Revenir en haut Aller en bas

Problème moteur sur la PH400 Empty Re: Problème moteur sur la PH400

Message par fred650 le 2/4/2020, 22:32

C'est tout à fait normal qu'un moteur qui a ce type de problème bouge beaucoup. Le mien vibrer encore plus.
fred650
fred650
Résident permanent

Nombre de messages : 248
Localisation : wittersheim
Date d'inscription : 25/05/2019

Revenir en haut Aller en bas

Problème moteur sur la PH400 Empty Re: Problème moteur sur la PH400

Message par BricoGéo le 3/4/2020, 08:33

Bonjour à tous et merci pour toutes vos réponses. Je ne suis pas un mécano très performant mais je vais essayer de suivre vos conseils. Tout d'abord, je vais enlever 2 rangs de contre poids pour que le moteur renvoi l'échappement plus loin, je n'ai pas forcément besoin de tout ce contrepoids en ce moment, ensuite, je verrai pour renvoyer l'échappement sur un côté. Je vais regarder côté starter mais je n'y crois pas trop car il fait bien son boulot au démarrage et ensuite en l'enlevant, le moteur tournait normalement mais à vérifier quand même. Je vais essayer de démonter le carbu et le vérifier sur établis. Je vous tiens au courant de mes avancées.
Bonne journée à tous
Gérard
BricoGéo
BricoGéo
Résident permanent

Nombre de messages : 217
Localisation : VILLEVEQUE
Age : 70
Tracteurs : PH400
Date d'inscription : 08/09/2017

Revenir en haut Aller en bas

Problème moteur sur la PH400 Empty Re: Problème moteur sur la PH400

Message par george le 3/4/2020, 09:24

@BricoGéo a écrit:.... je verrai pour renvoyer l'échappement sur un côté. .....
Gérard


Bonjour Gérard et autres
La "canalisation" des volutes de l'échappement me préoccupe également pour mon prochain montage, et c'est avec plaisir de découvrir des suggestions/réalisations.
Bonne journée
george
george
george
Résident permanent

Nombre de messages : 791
Localisation : Le Bas Quercy
Tracteurs : fendt PO 250gt
Date d'inscription : 11/05/2015

Revenir en haut Aller en bas

Problème moteur sur la PH400 Empty Re: Problème moteur sur la PH400

Message par papy 26 le 3/4/2020, 09:33

bonjour , j'ai pas tout compris , le contre poids se referme devant l'échappement ??????????????

Problème moteur sur la PH400 Captu175
papy 26
papy 26
Résident permanent

Nombre de messages : 839
Localisation : 26120
Age : 75
Tracteurs : Latil H14TL10
Date d'inscription : 22/09/2019

Revenir en haut Aller en bas

Problème moteur sur la PH400 Empty Re: Problème moteur sur la PH400

Message par BricoGéo le 3/4/2020, 09:44

Oui, le contrepoids se referme devant l'échappement, comme chez HHO, mais probablement que je n'ai pas laissé assez d'espace entre l'échappement et le contrepoids.
Gérard
BricoGéo
BricoGéo
Résident permanent

Nombre de messages : 217
Localisation : VILLEVEQUE
Age : 70
Tracteurs : PH400
Date d'inscription : 08/09/2017

Revenir en haut Aller en bas

Problème moteur sur la PH400 Empty Re: Problème moteur sur la PH400

Message par JJR24 le 3/4/2020, 09:46

Bonjour,

J'ai la même interrogation que Pay26 :bizarre:
Faire un trou en face de la sortie ECHAP...
JJR24
JJR24
JJR24
Grand fan du forum

Nombre de messages : 3122
Localisation : BRANTOME 24310
Date d'inscription : 15/05/2019

Revenir en haut Aller en bas

Problème moteur sur la PH400 Empty Re: Problème moteur sur la PH400

Message par papy 26 le 3/4/2020, 09:47

putain le moteur il peut casser avec çà ,
vous faites les vidanges au bout de combien d'heures sur le moteur ????
papy 26
papy 26
Résident permanent

Nombre de messages : 839
Localisation : 26120
Age : 75
Tracteurs : Latil H14TL10
Date d'inscription : 22/09/2019

Revenir en haut Aller en bas

Problème moteur sur la PH400 Empty Re: Problème moteur sur la PH400

Message par BricoGéo le 3/4/2020, 09:48

Je viens de vérifier chez HHO, en fait le contrepoids est en dessous de l'échappement qui reste complètement libre.
Gérard
BricoGéo
BricoGéo
Résident permanent

Nombre de messages : 217
Localisation : VILLEVEQUE
Age : 70
Tracteurs : PH400
Date d'inscription : 08/09/2017

Revenir en haut Aller en bas

Problème moteur sur la PH400 Empty Re: Problème moteur sur la PH400

Message par Romain.56 le 3/4/2020, 10:15

Bonjour,
Le problème vient d’un excès d’essence ou un manque d’air. Dans un premier temps, j’essayerais d’enlever le filtre à air et de faire un essai comme ça. Vérifie bien que ton starter est bien enlevé. Ensuite je changerai la bougie. Si le problème persiste (mais je pense que la solution est dans un des 2 premier cas), démontage carbu.
Romain.56
Romain.56
Résident permanent

Nombre de messages : 326
Localisation : Vannes (56)
Date d'inscription : 28/01/2018

Revenir en haut Aller en bas

Problème moteur sur la PH400 Empty Re: Problème moteur sur la PH400

Message par polo-du-lot le 3/4/2020, 10:42

un bon nettoyage du filtre a air lui fera le plus grand bien Problème moteur sur la PH400 Biggrin

c'est ce que je pense romain, plus qu'un manque, mais un air trop chaud, c'est pas des versions tropicale ces moteurs Problème moteur sur la PH400 Sad
polo-du-lot
polo-du-lot
Grand fan du forum

Nombre de messages : 5169
Localisation : gignac 46
Age : 56
Tracteurs : JCB 2 B II, RANSOMES 350D , RANSOMES 51D
Date d'inscription : 01/05/2015

Revenir en haut Aller en bas

Problème moteur sur la PH400 Empty Re: Problème moteur sur la PH400

Message par BricoGéo le 3/4/2020, 17:34

Bonsoir à tous et un grand merci pour vos précieux conseils, en effet la PH400 fonctionne de nouveau normalement. Ce matin, j'ai essayé de démonter le carburateur pour le nettoyer, mais en fait, je n'ai pas pu le sortir, il faut faire pivoter légèrement le moteur sinon il est bloqué sur l'angle du réservoir d'huile.
Problème moteur sur la PH400 Carbur10
Par contre j'ai réussi à enlever le filtre à air et je l'ai bien dépoussiéré. J'ai nettoyé le carbu comme j'ai pu, sans le sortir.
Mais, surtout, ce qui a été le plus efficace, c'est d'avoir supprimé 2 rangées de contrepoids afin que l'échappement puisse se faire normalement sans être refoulé sur le carbu et sur le moteur. Et quand j'y pense, hier, quand j'ai fait les trous avec la tarière, je n'ai pas arrêté le moteur entre chaque piquet, la batterie ayant montré quelques signes de fatigue, donc le moteur a chauffé plus que d'habitude.

Problème moteur sur la PH400 Echapp10
 Encore merci à tous pour vos réponses qui m'ont été fort utiles.
Bon week end à tous et bon confinement, prenez soin de vous.
Gérard
BricoGéo
BricoGéo
Résident permanent

Nombre de messages : 217
Localisation : VILLEVEQUE
Age : 70
Tracteurs : PH400
Date d'inscription : 08/09/2017

Revenir en haut Aller en bas

Problème moteur sur la PH400 Empty Re: Problème moteur sur la PH400

Message par papy 26 le 3/4/2020, 18:47

bonsoir ,  bonne nouvelle !!! sur les 2 masses qu 'ils restent il me semble que l'échappement se trouve entre les 2    fait des saignées à la disqueuse sur chaque masses en face l'échappement !!
les vidanges moteurs sont faites tous les combiens ??????
papy 26
papy 26
Résident permanent

Nombre de messages : 839
Localisation : 26120
Age : 75
Tracteurs : Latil H14TL10
Date d'inscription : 22/09/2019

Revenir en haut Aller en bas

Problème moteur sur la PH400 Empty Re: Problème moteur sur la PH400

Message par polo-du-lot le 3/4/2020, 19:14

ben voila une bonne chose, tout redeviend dans l'ordre Problème moteur sur la PH400 Yahoo
polo-du-lot
polo-du-lot
Grand fan du forum

Nombre de messages : 5169
Localisation : gignac 46
Age : 56
Tracteurs : JCB 2 B II, RANSOMES 350D , RANSOMES 51D
Date d'inscription : 01/05/2015

Revenir en haut Aller en bas

Problème moteur sur la PH400 Empty Re: Problème moteur sur la PH400

Message par fred650 le 3/4/2020, 20:41

@papy 26 a écrit:bonsoir ,  bonne nouvelle !!! sur les 2 masses qu 'ils restent il me semble que l'échappement se trouve entre les 2    fait des saignées à la disqueuse sur chaque masses en face l'échappement !!
les vidanges moteurs sont faites tous les combiens ??????

En général pour un moteur qui ne tourne pas beaucoup, on dit en mécanique qu il faut faire une vidange tous les ans.. la raison est simple a chaque passage du point de rosée (environ 13°) on a un peu de condensation dans le carter. Donc pour une machine qui est stocké dans un hangar a l extérieur chaque matin on se retrouve avec un peu d eau dans le carter. A chaque démarrage le moteur chauffe un peu, et mélange l huile et le peu d eau qui a condensé. Cela fabrique un peu de mayonnaise. Et le fait d avoir trop de cette mélasse dans le moteur s est pas bon. S est pourquoi il est conseillé de faire une vidange tous les ans même si un moteur ne tourne pas beaucoup. Par contre ceux qui n utilise pas du tout leur machine peuvent se contenter de faire une vidange avant le redémarrage.
fred650
fred650
Résident permanent

Nombre de messages : 248
Localisation : wittersheim
Date d'inscription : 25/05/2019

Revenir en haut Aller en bas

Problème moteur sur la PH400 Empty Re: Problème moteur sur la PH400

Message par fred650 le 3/4/2020, 20:44

Par contre ceux qui utilisent beaucoup leur pelleteuse, je pense que faire une vidange tous les 100h n est pas du lux
fred650
fred650
Résident permanent

Nombre de messages : 248
Localisation : wittersheim
Date d'inscription : 25/05/2019

Revenir en haut Aller en bas

Problème moteur sur la PH400 Empty Re: Problème moteur sur la PH400

Message par fred650 le 3/4/2020, 20:50

Bricogeo, si tu veux continuer a utiliser des des parpins de béton, je te conseil d en couller des nouveaux avec du granulats de fonte, ton bloc aura une densité de 6 à 7 et cela suffira pour tripler le poid de tes parpins et laisser ton moteur respirer
fred650
fred650
Résident permanent

Nombre de messages : 248
Localisation : wittersheim
Date d'inscription : 25/05/2019

Revenir en haut Aller en bas

Problème moteur sur la PH400 Empty Re: Problème moteur sur la PH400

Message par BricoGéo le 4/4/2020, 08:45

Bonjour à tous, je fais une vidange moteur tous les ans, à peu près 70..80 hrs moteur. Pour le contrepoids, j'avais pensé faire une rallonge pour les remettre à l'arrière quand c'est nécessaire. Dis moi Fred, on en trouve où du granulat de fonte?
Bon weekend à tous
Gérard
BricoGéo
BricoGéo
Résident permanent

Nombre de messages : 217
Localisation : VILLEVEQUE
Age : 70
Tracteurs : PH400
Date d'inscription : 08/09/2017

Revenir en haut Aller en bas

Problème moteur sur la PH400 Empty Re: Problème moteur sur la PH400

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum